Sie sind nicht angemeldet.

1

20.09.2010, 21:51

Outook empfängt keine E-Mails

Hi!

Posteingang reparieren habe ich schon erfolglos durchgeführt. Folgende Fehlermeldung kommt (Name der Konten geschwärzt):



Eure Hilfe wäre klasse! Danke!

Gruß, der Kater

BluePeril

Meister

Beiträge: 2 026

Rechnerkonfiguration: ATI Radeon 5770, 4096 MB RAM, MSI K9A2 CF, AMD Phenom II X2 550, Arch Linux (64bit), Windows 7 Professional (64bit)

  • Nachricht senden

2

20.09.2010, 22:46

Wenn man (Dieser Begriff wurde für Gäste und nicht aktivierte Benutzer ausgeblendet. Um ihn doch lesen zu können sollten Sie sich registrieren!) befragt, findet man häufig die Antwort, dass deine Mail-Sammlung zu voll ist. Du solltest mal einige aussortieren (und den Papierkorb löschen), damit du neue E-Mails empfangen kannst.

3

20.09.2010, 22:57

Auch löschen geht nicht... auch nach Neustart von Outlook unverändert



:-(

tomex030

Meister

Beiträge: 2 891

Rechnerkonfiguration: Windows 7 Professional x64 Intel Core i5-650 3,2 GHz, 3x2 Gig DDR3 RAM, Radeon HD5570;

  • Nachricht senden

4

21.09.2010, 05:54

Hallo, versuche mal folgendes - > (Dieser Begriff wurde für Gäste und nicht aktivierte Benutzer ausgeblendet. Um ihn doch lesen zu können sollten Sie sich registrieren!)
Wenn das mit dem Umbenennen der DLL'S geklappt hat, den Ordner "Gelöschte Objekte" leeren und nicht wieder so voll werden lassen! ^^

5

21.09.2010, 06:18

Danke, hat aber leider auch nicht geklappt.

tomex030

Meister

Beiträge: 2 891

Rechnerkonfiguration: Windows 7 Professional x64 Intel Core i5-650 3,2 GHz, 3x2 Gig DDR3 RAM, Radeon HD5570;

  • Nachricht senden

6

23.09.2010, 10:21

Hast du mal ein neues Profil angelegt? versuche es mal!

Bookmark and Share