Sie sind nicht angemeldet.

Drescheel

unregistriert

1

17.04.2010, 16:43

Bitte um HILFE komischer Sound bei Boxen!

Hallo an alle,
bin neu hier eben regestriert :)
Also mein problem ist:
Wenn ich ein Ordner öffne oder in Youtube ein Video abspiele und dann auf Pause klicke dann kommt ein komisches Geräusch aus meinen Boxen. So wie ein laser schuss so ein 'tschiu'. Und wenn ich In Spyke telefoniere dann hört die Persoin immer dieses Geräusch ich weis nicht was ich gemacht habe ich hatte das noch nie.
Ich habe mein Pc gesäubert also erstmal alle kabel hinten raus und dann Gehäuse auf mit einem Trockenen Laben drüber vorsichtig dann bisschen mit dem Staubsauger den Staub aussaugen und dann wieder alles angeschlossen.
Könnt ihr mir villeicht helfen ?
Danke im Vorraus!

tomex030

Meister

Beiträge: 2 891

Rechnerkonfiguration: Windows 7 Professional x64 Intel Core i5-650 3,2 GHz, 3x2 Gig DDR3 RAM, Radeon HD5570;

  • Nachricht senden

2

18.04.2010, 09:53

Häufig bewährt es sich schon, wenn man die Gesamtlautstärke des Rechners in der Systemsteuerung ein wenig herunter regelt und stattdessen die Lautstärke der Anwendungen [Player ect.] ein wenig erhöht. Du könntest auch mal den Treiber deinstallieren und neu installieren, ebventuell sogar einen aktuelleren al vorhanden.
Lausprecher möglichst weit von elektronischen Störquellen wie Monitore, Stromkabel und Netzwerkkabel aufstellen.

Drescheel

unregistriert

3

18.04.2010, 20:03

Vielen Vielen Dank es hat geklappt.
Musste den Treiber meiner mainboart karte neu installieren vielen dank :)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

achtung, Boxen, Hilfe, Klick, Sound, Vista, vorsicht, XP

Bookmark and Share