Quad core sollte 3200 Mhz bringen sind aber nur 800Mhz ?

    Quad core sollte 3200 Mhz bringen sind aber nur 800Mhz ?

    Hallo ich habe ein problem , ich habe gerade vor ein paar wochen einen pc gekauft mit ein quad core Prozessor : AMD Phenom II X4 955
    in die beschreibung beim kaufer ist aber gestanden 3200 Mhz , anbei habe ich ein bild, mit pc wizard, die angezeigte daten melden das ich da nur 800Mhz bekomme, ich habe dies auch gemerkt dadurch das alles sehr langsam ist, beim 3D cad programm zB, dauert es eeuwig bis mal einen linie gezeichnet ist, oder beim öffnen von programme wie photoshop ca 1 minute bis mal ein prog geöffnet hat, betriebsystem ist windows7 homepremium, das läuft eigenlich schon gut... zB öffnen der systemsteuerung ca 1-2 sec, das cad programm läuft auch noch auf mein laptop mit 2 prozesoren insg, 1600 Mhz, (amilo) und läuft da sehr schnell ...und ohne verzögerungen, was kann ich machen , ich habe das gefühl das ich wirklich nur 800 Mhz zu verfügung habe?
    ich hoffe jemand kann helfen
    vielen dank im voraus
    Dirk...


    link zu die bilder: BILD
    Komputer-Megafan
    Setz mal das BIOS auf die Standard Einstellungen zurück. Wenn er danach noch die selben Probleme macht, Cool'n'Quiet ausschalten und die Temperaturen im Auge behalten. Wenn unter Last die Temperaturen in die Höhe schiessen, haben die Experten welchen den PC zusammengebaut haben, Fehler beim montieren gemacht.


    MfG
    Ich beantworte keine Themen sowie EMAIL und PERSÖNLICHE NACHRICHTEN mehr!
    Meine private Homepage mit vielen
    Anleitungen, Tipps und Tricks | GermanHeroes - Teamwebseite rund um BOINC, Seti, Astronomie und Raumfahrt