Pc reagiert nach dem auftauchen eines Weißen Globussymbol in der Taskleiste nicht mehr.

    Pc reagiert nach dem auftauchen eines Weißen Globussymbol in der Taskleiste nicht mehr.

    Ich hab wirklich ein ganz kleines Problem :ups1:!

    Als ich heute wie immer mein Laptop eingeschaltet habe funktionierte alles reibungslos.
    Nach einigen Minuten taucht ein weißer Globus ,windows vista lade zeichen und Laptop reagiert nicht mehr.
    Ich habe auf mein parallel Account zugegriffen und dann Entschluss gemacht Hilfe bei euch zu suchen.


    Ich habe -Windows Vista
    -AMD Turion- X2 Ultra
    -Ati Radeon Hd 4650

    Der parallel Account funktioniert, beide sind Administratoren.

    Also ich bin nicht gerade ein Pro aber ich bin mir sicher das Ihr mir helfen könnt ..vieleicht :please1::ka: :please1:
    Es gibt kein Perfekt nur den Weg Perfektion zu erlangen denoch muss man behalten, dass man nur das erreichen kann was man sich vornimmt. :)

    RE: Pc reagiert nach dem auftauchen eines Weißen Globussymbol in der Taskleiste nicht mehr.

    Original von Qu-Lixin
    Ich hab wirklich ein ganz kleines Problem :ups1:!

    Als ich heute wie immer mein Laptop eingeschaltet habe funktionierte alles reibungslos.
    Nach einigen Minuten taucht ein weißer Globus ,windows vista lade zeichen und Laptop reagiert nicht mehr.
    Ich habe auf mein parallel Account zugegriffen und dann Entschluss gemacht Hilfe bei euch zu suchen.


    Ich habe -Windows Vista
    -AMD Turion- X2 Ultra
    -Ati Radeon Hd 4650

    Der parallel Account funktioniert, beide sind Administratoren.

    Also ich bin nicht gerade ein Pro aber ich bin mir sicher das Ihr mir helfen könnt ..vieleicht :please1::ka: :please1:


    Hallo,

    soetwas kann ab und zu vorkommen. Um dir zu helfen brauche ich mehr Informationen.
    Ist das zum ersten mal vorgekommen?
    Wie läuft der PC sonst, irgendwelche Probleme?
    Nach dem Restarten hat alles wieder funktioniert?
    Fangen wir mal mit einer generellen Reinigung an:
    Lade dir dieses Tool runter:
    CCleaner
    ccleaner.de/
    Führe eine Säuberung durch und eine REGISTRY Säuberung.

    gruss
    Du wirst etwas im Autostart haben, was nicht oder nur sehr eingeschränkt funktioniert.
    Schau im Startmenü unter Autostart nach, was da drin ist und lösche es ggfs.

    Eventuell hilft auch in Start --> Ausführen (oder das Suchfeld) "msconfig" einzugeben und unter Autostart alles zu deaktivieren, was nicht nach Antivirensoftware oder Firewall aussieht. Beides müsste in dem problematischen Account gemacht werden. Nach den Aktionen neustarten.
    Das gehört zwar nicht direkt zum Thema, ist aber doch nicht unwichtig. Ich hatte vorinstalliert auf meinem Rechner e-trust, habe das aber deinstalliert. Leider verhält sich e-trust selbst wie ein Virus. In der Registrierung sind noch Reste, die dazu führen, daß ich bei jedem Neustart aufgefordert werde, mich bei My Security Center zu registrieren. Das ist zwar nicht schlimm, aber lästig. In einem anderen Forum habe ich gefunden, daß das e-trust Programm eigentlich CA heißt und man jeden zugehörigen Schlüssel manuell löschen muß. Leider stand nicht dabei, woran man CA-Schlüssel sicher erkennt. Qu-Lixin könnte auf ein ähnliches Problem stoßen.
    Danke Danke für die vielen u. schnellen Antworten!

    Also ich habe einfach mal in meinem zweiten Account unter Systemsteuerung alle Programme gelöscht die mir Spanisch erschien sind.
    Nach dem ich das gemacht habe war der Spuck vorbei und ich hoffe das es auch nicht mehr auftaucht.

    Ich schätze mal das es wirklich ein Programm war wälches nicht ganz kompatibel als auch schlecht deinstalliert war und somit vista durcheinander gebracht hat.

    Nun mal zu den Programmen die ich gelöscht habe: :tongue2: ich habe die Sachen von der Platte gekillt die ich nicht kannte und definitiv nicht für mich (natürlich mit einem Fragezeichen )oder Vista wichtig waren,
    da ich meine Progs einigermassen kenne. Unter den Prgrammen war ein Treiber Pack von Windows das war glaub ich das komischte aller Dinge, :tongue2:dass habe ich dann natürlich ohne Fragezeichen gelöscht. :tongue2:

    Aber nur mal zum Schluss ich respektiere eure Arbeit Danke Danke.
    Rein aus Interesse wollte ich mal fragen wie viel Zeit ihr euch an der Tastatur nimmt um auf diverse Fragen zu antworten?
    Es gibt kein Perfekt nur den Weg Perfektion zu erlangen denoch muss man behalten, dass man nur das erreichen kann was man sich vornimmt. :)
    Original von Qu-Lixin
    Danke Danke für die vielen u. schnellen Antworten!


    Ich schätze mal das es wirklich ein Programm war wälches nicht ganz kompatibel als auch schlecht deinstalliert war und somit vista durcheinander gebracht hat.

    Ja! Das schätze ich auch. Schon ein Programm kann den PC lahmlegen. Das geht so: Das Programm sendet eine Anfrage zu dem Prozessor des Comps, sollte dieser diese Anfrage nicht korrekt beantworten, kann ein Programm "abstürzen" und den ganzen PC mitnehmen.

    Original von Qu-Lixin
    Nun mal zu den Programmen die ich gelöscht habe: :tongue2: ich habe die Sachen von der Platte gekillt die ich nicht kannte und definitiv nicht für mich (natürlich mit einem Fragezeichen )oder Vista wichtig waren,

    :tongue2: (mit einem Fragezeichen?!) Wenn du Windows Vista Dateien löscht, funkt dein Comp garnicht mehr.

    Original von Qu-Lixin
    Aber nur mal zum Schluss ich respektiere eure Arbeit Danke Danke. Rein aus Interesse wollte ich mal fragen wie viel Zeit ihr euch an der Tastatur nimmt um auf diverse Fragen zu antworten?


    Mit Kaffe und Donuts helfe ich gerne... :happy:

    Helfe dem, der Hilfe braucht :pleased: