Flash Plugin

      Hallo.

      Ich hab gerade mal wieder etwas gespielt. Lane Bowling war kein Problem.

      Bei Bomb Darts wird mir erzählt das mir das Flash Plugin fehlt.

      Ich habe aber den Flashplayer 10 installiert. Und das Plugin ist auch im Pluginordner

      vom Firefox.

      Was will die doofe Kiste wieder von mir?

      Weis einer was da los ist?

      Gruß

      Gerhart

      PS.:Hab gerade mal eins von den Yeti-Sports-Games gespielt. Das geht.
      "Einen Opel lenkt man mit den Hinterrädern, das Lenkrad ist nur zum korrigieren da" Walter Röhrl
      "Im Kommunismus beuten Menschen Menschen aus, im Kapitalismus ist es genau umgekehrt"