Suchergebnisse

Suchergebnisse 1-15 von insgesamt 15.

  • Benutzer-Avatarbild

    RE: Booten mit der zweiten FestPlatte

    horbar - - Festplatten

    Beitrag

    hallo teiresias, natürlich habe ich mit dem Powerquest-Tool "Drive Image" die Spiegelung durchgeführt.... wo siehst Du also eine Lösung ? Gruß horbar

  • Benutzer-Avatarbild

    Booten mit der zweiten FestPlatte

    horbar - - Festplatten

    Beitrag

    Hallo, habe folgendes Problem: bei mir läuft XP-pro-SP3, mit 2 FestPlatten: Master 160 GB mit 3 Partitionen wobei das B.S. auf einer Partition mit 60 GB liegt , und Slave 60GB (nicht partitioniert),.......... Nachdem ich nun das Betriebssystem von der Master-Platte auf die Slave-Platte kopiert habe und per Stromabschaltung der ersten FestPlatte und Jumper-Umschaltung der 2.FestPlatte diese auf Master umgestellt habe (also nur noch diese FestPlatte als Master läuft) , erscheint beim Hochfahren de…

  • Benutzer-Avatarbild

    ....vielen Dank "NASA" :D,......... Du hast mir sehr geholfen

  • Benutzer-Avatarbild

    hallo NASA, mit Deinem Posting fiel mir ein Stein vom Herzen.... :applaus:...vielen Dank ! ...habe das gleich realisiert und obwohl sich Domains erst als übernächster Ordner einfügte, hat sich das nach einem Neustart automatisch reguliert nun habe ich durch Zufall inzwischen festgestelltdaß unter dem gleichen Pfad in der Registry unter "HKEY_USER"/ Default/... nochmal identisch genau der selbe Ordner "Domains" mit genau dem schrecklichen Inhalt befindet :confused1:......weshalb ich Dich höflich …

  • Benutzer-Avatarbild

    hallo tomex030, ..danke für Deine schnelle Beantwortung......Spybot S&D(letztes UpDate) wird nichts festgestellt!......habe auch sofort "jv16 PowerTools 1.4" heruntergeladen und da werden bei "HK_current_user" lediglich 4 überflüssige Eintragungen gemeldet.....also diesbezüglich keine Erkenntnisse ! obwohl doch in dem Ordner "Domains" diese Unzahl fragwürdiger Sites gespeichert ist......daher immer noch meine Frage: Kann ich nicht diesen Ordner grundsätzlich löschen....er befindet sich in dem üb…

  • Benutzer-Avatarbild

    hallo, wäre sehr froh,wenn mir jemand in folgender Angelegenheit helfen würde: >...mein Spyware-Scanner meldete mir "sgrunt.biz" in meiner Registry wie folgt: " HK_Current_User/ Software/ Microsoft/ CurrentVersion/ Internet Settings/ ZoneMap/ Domains/ sgrunt.biz/www/*".......und als ich den Ordner "Domains" in der Registry öffnete, war ich schockiert über den Inhalt....... hunderte von Verzeichnissen mit Adressen wie z.B.: "008k.com", oder "1gb.ru" oder "010402.com" oder "3322.org" oder "ad77.co…

  • Benutzer-Avatarbild

    ..vielen Dank Blue =)......genau das war's... Gruß horbar

  • Benutzer-Avatarbild

    hallo, bisher hatte ich im BS win 98-SE aus Sicherheitsgründen vor längerer Zeit eine Einstellung vorgenommen,durch die bei allen Verknüpfungen die zusätzliche ErweiterungsEndung "link" angehängt wurde.......nun habe ich XP-SP2 installiert und kann mich absolut nicht mehr erinnern,wie ich diese Einstellung im Prog.bezw.System vorgenommen habe.... deshalb wäre ich sehr dankbar,wenn mir jemand den genauen Weg aufzeigen würde ,wie ich bei Verknüpfungen die ZusatzEndung "Ink" bei XP aktivieren kann.…

  • Benutzer-Avatarbild

    Hallo Peter (bob berlin), entschuldige bitte,aber da hab ich wohl nicht genau genug hingeschaut..... völlig klar...unter system "32" fand ich die Clipbrd.exe und hab gleich die Verknüpfung auf den Desktop gesetzt.....nun aber das neue Problem: auf das "kopieren" im Menü oder "C" auf der Tastatur erscheint nichts in dieser Zwischenablage :confused1:.....was mach ich da falsch?...... wäre sehr dankbar wenn Du mir da noch etwas Nachhilfe-Unterricht geben würdest :], wofür ich mich schon im Voraus b…

  • Benutzer-Avatarbild

    hallo Bob Berlin, hab ich mich denn so unverständlich ausgedrückt......daß die Clipboard.exe bei Windows 98-SE sich im System befindet ist doch absolut klar aber wo und unter welcher Bezeichnung liegt denn die zuständige EXE für "kopieren und einfügen" bei XP-pro-Sp2 ...vielleicht kommst Du bei einem zweiten Schluck Kaffee da auch noch drauf.... wäre jedenfalls schön gruß horbar

  • Benutzer-Avatarbild

    .....dieser Pfad stimmt für Wndows 98-SE....aber bei Windows XP-pro-Sp2 gibt es bei mir eben unter Systemprogramme " keine Zwischenablage" ......gibt es dies etwa bei Dir?......was ja wirklich eigenartig wäre Danke für weitere Nachricht, Gruß horbar

  • Benutzer-Avatarbild

    ....bin gerade auf XPpro-SP2 umgestiegen und kann nirgends ein ICON für die Zwischenablage finden,um es jederzeit verfügbar auf den Desktop zu kopieren, womit ich auch die Möglichkeit der Einsicht in die Ablage habe, so wie ich dies von Windows 98-SE gewöhnt bin........das "Kopieren" und "Einfügen" funktioniert zwar....aber der Vorgang bleibt unkontrollierbar im Hintergrund.......muß das denn so sein? Für hilfreiche Aufklärung sehr dankbar, Gruß horbar

  • Benutzer-Avatarbild

    :flame1:........sorry, es lag bei mir......hatte JavaScript nicht freigegeben.. Gruß horbar

  • Benutzer-Avatarbild

    Zitat: „Original von tomex030 Wenn du diesem Prozess eine Freigabe erteilst, werden keine " gefährlichen Folgen auftreten", wenn du keine Freigabe erteilst allerdings auch nicht! :]“ ..aber im letzteren Fall könnte doch eine erwünschte oder sogar"notwendige" Funktionsausführung im System verhindert werden, oder ? Gruß horbar P.S. wieso funktionieren für mich hier die Smylies nicht wie bei anderen Foren? ....jemand eine Idee ?

  • Benutzer-Avatarbild

    Hallo,.....bin neu hier und hoffe,das ich im richtigen Forum poste.. Bei meiner FW-Outpost habe ich festgelegt,daß sämtiche Versuche versteckter Prozesse eine Netzverbindung herzustellen,meine Erlaubnis benötigen. Nun erfolgt da ab und zu dieMeldung, daß "DOS VM" eine ausgehende Netzverbindung realisieren will. Soweit ich nachgeforscht habe, bedeutet DOSVM : "DOS-VirtualMaschine". Die Zuammenhänge kann ich bei meinem KenntnisStand leider nicht erkennen.....aber ich möchte natürlich sicher sein,d…