Suchergebnisse

Suchergebnisse 1-13 von insgesamt 13.

  • Benutzer-Avatarbild

    Habs eben mal versucht und es hat gekappt..vielen dank!!!

  • Benutzer-Avatarbild

    ach soooo.. ja ich probiers später mal..und dann poste ich..was dann im Gerätemanager steht.. und danke für deine hilfe..

  • Benutzer-Avatarbild

    Ist das nicht der Gleiche..den BLueperil vorhin gepostet hat?..Bin mir da nicht so sicher..

  • Benutzer-Avatarbild

    Hmm..tut mir leid.. aber ich sehe da keine Grafikkarten-treiber.. dort steht alles mögilche.. Bios.. ATK..Audio..aber wo finde ich denn da den richtigen Treiber?. Sry. wenn ich mich etwas blöd anstellen sollte.. aber beschäftige mich zum ersten mal mit sowas.. Ah okay..den oberen Treiber

  • Benutzer-Avatarbild

    Schön, dass die CD nicht hier ist.. ich versuch mal den Link von dir... danke für die Hilfe.. <<- hab ich jetzt versucht..aber welche Treiber von denen muss ich denn installieren???..

  • Benutzer-Avatarbild

    Dort steht nur diese Standartgrafikkarte was nun??... Ich dachte.. ich hätte die Treiber installiert.. oder ich hab was falsch gemacht

  • Benutzer-Avatarbild

    Also.. hmm..hab dies jetzt auch getan..und bei der Diagnose steht folgendes.. file-upload.net/view-1187501/Diagnose.jpg.html Verstehe ich nicht??.. Hab ich jetzt echt keinen 3D Beschleundiger..obwohl es aufm Lappy drauf steht???... Kann doch nicht sein, dass mein Lappy nicht in der Lage ist ..so ein simples spiel zu spielen..

  • Benutzer-Avatarbild

    Also..hab das jetzt installiert..aber hat nichts gebracht kann das auch daran liegen, das ich davor vllt nen falschen Treiber installiert habe??? Jmd anderes meinte zu mir: "Also der Fehler hat ja mit der Grafikkarte zu tun, also hiermit: Anzeige: Grafikkarte Standard-VGA-Grafikkarte (16 MB) 3D-Beschleuniger ATI Mobility Radeon HD 3470 (M82XT) Soweit ich das sehe, hast du einen 3D Beschleuniger aber keine passende Grafikkarte dazu, wie zB. die Grafikkarte "ATI Mobility Radeon HD 3450 (256 MB)". …

  • Benutzer-Avatarbild

    äh.. von ASUS ..hier steht drauf.. X56Kseries

  • Benutzer-Avatarbild

    Irgendwie nervt mich dieses Windows Vista... Ja, bei dem Hersteller komme ich nur bis hier hin.. support.asus.com/download/download.aspx?SLanguage=de-de Find nicht die richtige Serie.. aber kann auch sein, dass ich falsch suche.. Produkt auswählen: Grafikkarte oder? dann doch ATi?.. und dann komm ich nicht weiter..

  • Benutzer-Avatarbild

    Das hört sich schon ziemlich vielversrechend an BluePeril, aber ich weiß gerade mal, dass meine Grafikkarte Radeon HD 3470 heißt..aber was das genauistt..weiß ich nicht :).. unter deinem Omega Link..find ich keinen download link.. hab auf ATI gedrückt.. Windows VIsta.. und dann gehts irgendwie nicht weiter.. könntest du mir vielleicht den link bis zum dem download hierrein setzen..? Sry.. aber hab' leider echt nicht viel Erfahrung damit...

  • Benutzer-Avatarbild

    Hmm..hab das auch schon versucht.. hab auch directx neu installiert.. und sofern ich das beurteilen kann .. auch meine grafikkarte .. entweder es geht immernoch nicht..oder ich hab' was falsch gemacht..

  • Benutzer-Avatarbild

    Hey, und zwar habe ich ein Problem mit dieser Fehlermeldung.. hab auch schon alles mögliche versucht und gegoogelt..aber nichts konnte mir da weiter helfen. Habe jetzt auch nicht wirklich ne Ahnung von PC's, aber es könnte an der Grafikkarte liegen oder? Die hab ich aber extra neu installiert.. und jetzt bin ich etwas hilflos.. Die Fehlermeldung kommt immer, wenn ich ein Onlinespiel spielen möchte.. vielleicht hilft das hier weiter bei der Beratung.. Computer: Computertyp ACPI x86-basierter PC (…