Suchergebnisse

Suchergebnisse 1-20 von insgesamt 152.

  • Benutzer-Avatarbild

    1a! prozessor auf jeden fall den! restliche kernkomponenten sind auch top evga hab ich keine erfahrung mit und den cpu kühler auch nicht aber rest unterschreibe ich. (bin bei netzteil und cpu kühler bei be quiet weil deutsche firma und silent wings lüfter sind extrem leise aber der radiallüfter der grafikkarte wird an dem pc sowieso das lauteste sein, daher egal.) beim installieren von windows darauf achten, dass du die windows dvd im uefi modus startest. wenn du nich weißt was das bedeutet.. go…

  • Benutzer-Avatarbild

    das ist ohne weiteres möglich, beide haben den pci express steckplatz und keine zusätzliche stromversorgung über das netzteil, entsprechend sollte es gehen. die frage ist nur, warum man einen uralten pentium 4 mit windows xp mit einer quadro karte aufrüsten will aber du wirst sicher deine gründe haben

  • Benutzer-Avatarbild

    PC Problem und keine Lösung

    mushido - - Allgemeine Hardware

    Beitrag

    hört sich zunächst danach an dass irgendwas runtertaktet weils zu warm wird... fällt mir spontan nicht mehr zu ein, hast du das auch bei anderen spielen?

  • Benutzer-Avatarbild

    starte den pc mal mit ner live cd. zb knoppix oder ubuntu live cd. wenn er damit läuft ist es entweder die festplatte selbst(hardware) oder deren inhalt(software) wenn er also mit ner linux live cd stabil ist dann solltest du nen tool benutzen womit man die festplatte nach defeten sektoren überprüfen kann(oberflächenanalyse), da gibts bestimmt nen tool für die live cd kannst du ansonsten ein paar daten von deinem pc nennen?

  • Benutzer-Avatarbild

    tja, schwierige sache, ich würde mir nen programm zum überwachen der cpu temperatur installieren und wenn das okay ist als erstes die ssd ausbauen und das os mal auf der gammelplatte installieren um zu schauen ob die ssd ne macke hat

  • Benutzer-Avatarbild

    hast du nicht den aktuellsten nvidia treiber installiert? was ist es denn genau für speicher? ich würde den speicher, vorrausgesetzt die anzeige dort stimmt mal mit max. 1600mhz laufen lassen bzw mal kontrollieren was im bios(korrekterweise sollte ich uefi sagen) eventuell noch verstellt ist. eher in richtung stabilität anstatt auf performance stellen. wenn der speicher wirklich mit 1866mhz läuft ist das ja schonmal über jedec spec von damals und die cpu unterstützt ja standartmäßig nur 1600... …

  • Benutzer-Avatarbild

    wahrscheinlich wird deine internetleitung gestört sein und du musst bei deinem isp(zb. telekom) eine störung melden... aber vorher kannst du nochmal den router(zb speedport) neu starten (stromlos machen) und wenn er dann wieder hochgefahren ist und das internet wieder geht gehst du nochmal in die msdos eingabeaufforderung und gibst mal tracert 7fb.de ein. dann bekommst du mit der zeit so eine tabelle wie unten(die hab ich mal manipuliert...) der erste eintrag mit 192.168.x.x ist dein router, wen…

  • Benutzer-Avatarbild

    sehr komisch. kannst mal von der xp cd booten, dann kommt ja das blaue setup, da kommt dann als erstes der dialog wo man eingabetaste drücken soll um xp zu installieren oder R zum wiederherstellen. da machste mal R und im nächsten bildschirm, ich glaube K für wiederherstellungskonsole und da gibste fixmbr ein.

  • Benutzer-Avatarbild

    hast du irgendein usb stick oderso camera oder webcam mit speicher oder sspeicherkarte im lesegerät oderso am pc angeschlossen? wenn ja abklemmen. und stell im bios mal als 1. bootdevice auf harddisk und noch wichtiger schau mal ob es da nen punkt gibt mit harddisk boot priority so wie hier gnz oben. 2.bp.blogspot.com/-HO1QcZhO4fI…o/s1600/boot+priority.jpg und in dem untermenü muss deine festplatte dann ganz oben stehen. eigentlich kann auf deiner festplatte nix verkehrt sein sonst dürfte sie au…

  • Benutzer-Avatarbild

    wie genau muss man sich den bootvorgang nun vorstellen? erscheint die meldung "drücken sie eine beliebige taste, um von der cd zu starten..." oder sowas in der art und dann machst du nichts sondern wartest bis die meldung weg ist und dann fährt er normal hoch?

  • Benutzer-Avatarbild

    Drucker ins Home-Netz integrieren

    mushido - - Drucker und Scanner

    Beitrag

    gehst du auf deinem pc nach Systemsteuerung\Alle Systemsteuerungselemente\Geräte und Drucker, rechte maustaste auf deinen drucker, dort auf druckereigenschaften. dann oben den reiter freigabe. dort kannst du deinen drucker dann freigeben. auf deinem laptop drückst du "alt"+ "r" und gibst die ip adresse oder den computernamen deines pc ein mit zwei \\ davor. also zb \\192.168.1.100 dann findest du dort freigabenordner und nen ordner mit druckern, da drin sollte dann der laserdrucker sein, rechte …

  • Benutzer-Avatarbild

    Fehlermeldung beim Start des PC

    mushido - - Internetprogramme

    Beitrag

    mhh, da das schon so lange her ist weisste bestimmt nicht was dem so vorrausgegangen sein könnte, hat es in chrome oder beim starten davon auch irgendwelche fehler gegeben? drück mal die tastenkombi windowstaste und R und gib msconfig ein, dann gehst du auf systemstart und dort musst du schauen ob du was entsprechendes findest was du deaktivieren musst, irgendws mit google oder der pfadangabe oder irgendwas anderes komisches oder mit .NET. bei win8 einfach im taskmanager unter autostart. ansonst…

  • Benutzer-Avatarbild

    merkel trojaner

    mushido - - Virus - Trojaner - und Hoax - Board

    Beitrag

    windows neu installieren ist am schnellsten und sichersten

  • Benutzer-Avatarbild

    Bluescreen auf Win 7

    mushido - - Allgemeine Hardware

    Beitrag

    ich würde den aktuellen stand deiner masterarbeit noch täglich auf nen usb stick oderso sichern, nicht das das ding noch die grätsche macht bevor du fertig bist

  • Benutzer-Avatarbild

    also der mauszeiger dessen fläche normalerweise zb weiß ist, ist dann auf einmal in irgendeinem häßlichen farbton? hattest du im bios oder bei irgendwelchen anderen anzeigen vor dem windowsstart mal fehlerhafte zeichen bemerkt? zb das beim post bildschirm(power on selftest) zb buchstaben durch einen weißen block oder herz zeichen oder diverse andere symbole vertauscht war? ich würde vermuten, wenn du die grafikkarte getauscht hast läuft alles

  • Benutzer-Avatarbild

    da irrst du dich das ist eine cpu und keine grafikkarte

  • Benutzer-Avatarbild

    was hast du denn für eine grafikkarte?

  • Benutzer-Avatarbild

    kann ja fast nur mainboard oder netzteil schuld sein, bei allem anderen kommt entweder nen bluescreen, ein neustart oder er friert ein und bleibt so wie er ist. wenn du temperatur auslesen willst machste das am besten so: wenn er ausgegangen ist schalteste ihn direkt wieder ein und gehst ins bios. dazu nach dem einschalten gleich auf entf oder f2 hämmern. im bios dann unter hardware monitor. glaube aber nicht, dass das das problem ist... cpu, speicher und eventuell northbridge sollteste da angez…

  • Benutzer-Avatarbild

    Front Audio trotz HDMI-Sound

    mushido - - Multimedia

    Beitrag

    rechts unten neben der uhr in der taskleiste mit der rechten maustaste auf das lautsprechersymbol von windows klicken und dann auf wiedergabegeräte. alternativ zb wenn symbol ausgeblendet über systemsteuerung und dann auf sound. dort einfach das gewünschte ausgabegerät auswählen und dann auf "als standart" klicken, zb. so:

  • Benutzer-Avatarbild

    PC stürzt immer ab

    mushido - - Allgemeine Hardware

    Beitrag

    lass den pc mal mit nur einem arbeitsspeicher riegel laufen, wenn er wieder abstürz mach den riegel auch raus und einen anderen rein. hast du den speicher manuell eingestellt? sind alle 4 riegel die gleichen? wenn ja steht im spd der riegel die korreten timings und spannung laut herstellerspezifikation? läuft der speicher auch mit der vom hersteller vorgegebenen spannung? wenn frequenz höher ald jedec standart eingestellt den einzelnen riegel mal mit 1333mhz laufen lassen. wenn es unterschiedlic…