Sie sind nicht angemeldet.

1

16.03.2010, 20:10

Großes Problem mit meinem PC!!!! Bitte dringend um Hilfe!!!!

Hallo!
Ich habe ein oder besser einige Probleme mit meinem PC und hoffe ich finde hier jemanden, der mir helfen kann.
Erstmal zu meinem PC (ich weiß, es ist ne alte Schüssel ):

CPU: Intel Celeron D 351, 3200MHz

Motherboard Name: Gigabyte GA-8I915PM

Motherboard Chipsatz: Intel Grantsdale i915P

Arbeitsspeicher: 1024MB
BIOS Typ: Award Medallion (02/23/06)

Grafikkarte: NVIDIA GeForce 6200 LE (128 MB)t

Soundkarte: Intel 82801FB ICH6 - High Definition Audio
Controller [B-1]
Betriebssystem: Windows XP Home edition

Die Probleme sind folgende:

1. Wenn ich den Rechner starte, dann läuft die Lüftung und die Betriebsleuchte ganz normal, aber es passiert für eine wilkürlich lange Zeit nichts, außer (nicht sehr professionell) ich trete auf Festplattenhöhe gen das Gehäuse...
Das hört sich jetzt seltsam an, aber dann piept er und Startet ganz normal.

2. Nach einiger Zeit wird der PC oft sehr langsam, obwohl ich nur wenige Anwendungen verwende. Nur so Sachen, wie Firefox. Dann kommt er garnichtmehr hinterher und vieles geht nur mit starker Verzögerung. Dann denk ich es passiert garnichts und plötzlich klack, klack, klack holt er alle klicks und Eingaben nach.

3. Sehr häufig stürtzt der Rechner ab, besonders, wenn für einige Minuten keine Eingabe oder Mausbewegung erfolgt. Hab aber keinen Bildschirmschoner oder der Gleichen, an dem es haken könnte.


Also, was ich weiß ist:

Arbeitsspeicher hab ich vor ca. 2 Wochen gecheckt, der war top iO.
Windows hab ich vor auch vor. ca. 2 Wochen neu draufgezogen, aber das Problem gab es in nem Kleineren Ausmaß schon vor der Neuinstalation, weshalb ich es auch neu draufgezogen hab.

Und das Problem wird scheinbar immer schlimmer.

Ich hoffe jemand hat eine Idee, ich weiß nicht, wie lang mein Rechner noch läuft... :(

Danke schonmal im Vorraus für jegliche Hilfe!!! :smile216:

AlienBuster

Forenpate

Beiträge: 4 771

Rechnerkonfiguration: Mac und PCs

  • Nachricht senden

2

16.03.2010, 20:14

Hallo,
Punkt zwei liegt an Punkt eins :D

Schau mal nach ob das Datenkabel richtig an der Festplatte angeschlossen ist. Auch ein Festplattentest würde ich empfehlen, wobei die meisten Schäden eh nicht zu sehen sind. Abhilfe, kauf dir eine neue Festplatte.

MfG
Ich beantworte keine Themen sowie EMAIL und PERSÖNLICHE NACHRICHTEN mehr!
Meine private Homepage mit vielen
Anleitungen, Tipps und Tricks | GermanHeroes - Teamwebseite rund um BOINC, Seti, Astronomie und Raumfahrt

3

16.03.2010, 20:18

Aber wenn der Rechner nicht Startet, dann passiert garnichts, also nichteinmal der Bildschirm, auf dem ich zB. zu BIOs wechseln kann und auch nicht der, wo er von CD booten will. Kann das wirklich an der Festplatte liegen?

AlienBuster

Forenpate

Beiträge: 4 771

Rechnerkonfiguration: Mac und PCs

  • Nachricht senden

4

16.03.2010, 20:24

Es kann das Mainboard, das Netzteil, eine verbaute Grafikkarte sogar ein schiefer USB Port sein, die solche Symptome auslösen. Schnelle Antwort bekommst du wenn du im Auschlussverfahren alles überprüfst.
Oder ein PC Service der mit Testkarte die Komponenten checkt.


MfG
Ich beantworte keine Themen sowie EMAIL und PERSÖNLICHE NACHRICHTEN mehr!
Meine private Homepage mit vielen
Anleitungen, Tipps und Tricks | GermanHeroes - Teamwebseite rund um BOINC, Seti, Astronomie und Raumfahrt

5

16.03.2010, 20:26

OK danke schonmal!

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Verwendete Tags

Bios, Chipsatz, Motherboard, PC, Problem

Bookmark and Share