Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: DAS PC HILFE FORUM - Hilfe für Windows und PCs. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

14.03.2011, 17:27

PC riecht, als würde etwas schmoren

Hallo, hab mal wieder eine Frage vom Laien zum Profi: Mein PC roch, als ob etwas schmoren würde. Ich habe natürlich sofort die Stromverbindung abgetrennt und ihn erstmal so stehen lassen. Nach dem Abkühlen öffnete ich ihn und sah, dass der voll Staub stand. Ich habe dann mit einem Spezialrohr den gesamten Dreck vorsichtig herausgesaugt. Dann habe ich ihn erneut stehen lassen und dann wieder alles angeschlossen. Nun läuft er ganz leise und riecht bis jetzt noch nicht. Ich habe aber Angst, dass doch etwas kabelmäßiges dran sein könnte. Muss ich ihn unbedingt zum Service bringen? Garantie ist schon längst abgelaufen und ich habe nicht wirklich Kohle für sowas. Bitte helft mir! Danke!

teiresias

Meister

Beiträge: 1 799

Rechnerkonfiguration: CPU AMD A 10-5800K APU mit Radeon HD Graphik 3,8 GHz; 16 GB RAM; win7 Prof. 64Bit

  • Nachricht senden

2

15.03.2011, 17:26

Da er problemlos läuft, hast Du vermutlich nur heißen Staub gerochen. Deine schnelle Reaktion war völlig richtig und hat Dir möglicherweise Einiges an Kosten gespart.

3

19.03.2011, 23:30

Heißer dust

Da er problemlos läuft, hast Du vermutlich nur heißen Staub gerochen. Deine schnelle Reaktion war völlig richtig und hat Dir möglicherweise Einiges an Kosten gespart.
Meister (Dieser Begriff wurde für Gäste und nicht aktivierte Benutzer ausgeblendet. Um ihn doch lesen zu können sollten Sie sich registrieren!) , ich danke dir für deine Antwort. Ganz womöglich hast du recht. Bis jetzt ist nichts ähnliches mehr aufgetreten. Gott sei Dank! Wow, ich hatte echt Schiss! LG e-narkose
Da er problemlos läuft, hast Du vermutlich nur heißen Staub gerochen. Deine schnelle Reaktion war völlig richtig und hat Dir möglicherweise Einiges an Kosten gespart.

Bookmark and Share