Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: DAS PC HILFE FORUM - Hilfe für Windows und PCs. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

13.02.2011, 20:03

Sony Vaio will nicht starten!

Hallo liebe Fachmaenner,

Ich habe ein Problem mit meinem Sony Vaio VGN-NW21ZF. Sobald ich den "An-Knop" betaetige, hoert man zwar die typischen Gerauesche beim Hochfahren, jedoch bleibt der Bildschirm grau (es ist noch nichtmal ein schwarz als ob der Screen aus waere sondern ein angestellter farbloser Screen sozusagen). Wenn ich allerdings die "WEB" Taste (die Taste fuer "Instant-Internet" bei der nur die Funktionen geladen werden die fuer den Internetbetrieb noetig sind) betaetige, faehrt der Laptop hoch und ich kann problemlos ins (Dieser Begriff wurde für Gäste und nicht aktivierte Benutzer ausgeblendet. Um ihn doch lesen zu können sollten Sie sich registrieren!) , jedoch eben nur ins Internet und jeglicher zugriff auf die Festplatte ist nicht moeglich.

Das Problem hatte ich schonmal, jedoch nach zwei Tagen lief der Vaio wieder einwandfrei. Dieses soll aber kein Dauerzustand werden und ich will nicht jedes mal bangen ob mein geliebter Laptop hochfahren kann oder nicht. Hat jemand hier evtl. eine Idee oder einen Loesungsvorschlag?

Lieber Gruesse,

Katharina :kiss14:

teiresias

Meister

Beiträge: 1 800

Rechnerkonfiguration: CPU AMD A 10-5800K APU mit Radeon HD Graphik 3,8 GHz; 16 GB RAM; win7 Prof. 64Bit

  • Nachricht senden

2

15.02.2011, 10:11

Wie alt ist die Kiste?

3

15.02.2011, 11:56

hey,

mh ich wuerde sage so knapp 2 jahre.

lg

teiresias

Meister

Beiträge: 1 800

Rechnerkonfiguration: CPU AMD A 10-5800K APU mit Radeon HD Graphik 3,8 GHz; 16 GB RAM; win7 Prof. 64Bit

  • Nachricht senden

4

17.02.2011, 12:09

Dann ist die Garantiezeit noch nicht abgelaufen. Also, auf zum Verkäufer und reklamieren. Viel Erfolg! :)

Ähnliche Themen

Bookmark and Share